summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py3
1 files changed, 2 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0b6a0d4..f94012c 100644
--- a/setup.py
+++ b/setup.py
@@ -20,7 +20,8 @@ setup(
entry_points = {
'console_scripts': [
'arafetch=arafetch.arafetch:main',
- 'ara2influx=arafetch.ara2influx:main'
+ 'ara2influx=arafetch.ara2influx:main',
+ 'ara2mqtt=arafetch.ara2mqtt:main'
],
},